At bagon.is you can Buy webshells, phpmailer, Combo list
Your server is running PHP version 5.6.40 but WordPress 6.3.2 requires at least 7.0.0.